Vendor Information for VU#537878

libXpm library contains multiple integer overflow vulnerabilities