SUSE Linux Information for VU#810572

CUPS print service is vulnerable to privilege escalation and cross-site scripting

Status

Affected

Vendor Statement

No statement is currently available from the vendor regarding this vulnerability.

Vendor Information

SLE 12 is affected and will receive an update soon.
SLE 11 is affected and will receive an update soon.

Vendor References

https://bugzilla.suse.com/show_bug.cgi?id=924208

Addendum

There are no additional comments at this time.

If you have feedback, comments, or additional information about this vulnerability, please send us email.