ZyXEL Information for VU#412115

Network device drivers reuse old frame buffer data to pad packets

Status

Not Affected

Vendor Statement

ZyXEL devices with ZyNOS V2.50 to V3.60 are not vulnerable to this advisory #412115.

Vendor Information

We are not aware of further vendor information regarding this vulnerability.

Vendor References

None

Addendum

The CERT/CC has no additional comments at this time.

If you have feedback, comments, or additional information about this vulnerability, please send us email.