Fujitsu Information for VU#258905

Multiple implementations of LDAP Directory Server vulnerable to buffer overflow

Status

Unknown. If you are the vendor named above, please contact us to update your status.

Vendor Statement

Related information will be published on http://software.fujitsu.com/jp/security/vuls/vuls.html#1BF8D7AA_ldap

Vendor Information

The vendor has not provided us with any further information regarding this vulnerability.

Vendor References

None

Addendum

US-CERT has no additional comments at this time.

If you have feedback, comments, or additional information about this vulnerability, please send us email.