iPlanet

Notified:  August 22, 2001 Updated: January 08, 2002

Status

  Vulnerable

Vendor Statement

Netscape Enterprise Server 2.x, Netscape Enterprise Server 3.x, iPlanet Web Server 4.x, and iPlanet Web Server 6.x with Web Publisher enabled are vulnerable.

Vendor Information

The vendor has not provided us with any further information regarding this vulnerability.

Addendum

The CERT/CC has no additional comments at this time.

Netscape

Notified:  August 22, 2001 Updated: January 08, 2002

Status

  Vulnerable

Vendor Statement

Netscape Enterprise Server 2.x, Netscape Enterprise Server 3.x, iPlanet Web Server 4.x, and iPlanet Web Server 6.x with Web Publisher enabled are vulnerable.

Vendor Information

The vendor has not provided us with any further information regarding this vulnerability.

Addendum

The CERT/CC has no additional comments at this time.