Extreme Networks Information for VU#229804

Open Shortest Path First (OSPF) Protocol does not specify unique LSA lookup identifiers

Status

Affected

Vendor Statement

Extreme networks' EXOS implementation of OSPF is susceptible to the vulnerability reported in VU#229804.

    This vulnerability will be fixed in future EXOS release.

    Vendor Information

    We are not aware of further vendor information regarding this vulnerability.

    Vendor References

    None

    Addendum

    There are no additional comments at this time.

    If you have feedback, comments, or additional information about this vulnerability, please send us email.