Red Hat Inc. Information for VU#938617

BIND 9.3.0 vulnerable to denial of service in validator code

Status

Not Affected

Vendor Statement

Red Hat Enterprise Linux ships with a BIND package, however we have verified
that the versions included in Red Hat Enterprise Linux are not vulnerable to
these issues.

Vendor Information

The vendor has not provided us with any further information regarding this vulnerability.

Vendor References

None

Addendum

US-CERT has no additional comments at this time.

If you have feedback, comments, or additional information about this vulnerability, please send us email.