Fortinet, Inc. Information for VU#724487

Fortinet FortiWAN load balancer appliance contains multiple vulnerabilities

Status

Affected

Vendor Statement

No statement is currently available from the vendor regarding this vulnerability.

Vendor Information

FortiWAN version 4.2.5 addresses all vulnerabilities listed in VU#724487. Please see the release notes below for more information.

Vendor References

http://docs.fortinet.com/uploaded/files/3236/fortiwan-v4.2.5-release-notes.pdf

Addendum

There are no additional comments at this time.

If you have feedback, comments, or additional information about this vulnerability, please send us email.