Hewlett-Packard Company Information for VU#965097

HP Tru64 UNIX "lpc" contains buffer overflow (SSRT2260)

Status

Affected

Vendor Statement

No statement is currently available from the vendor regarding this vulnerability.

Vendor Information

The vendor has not provided us with any further information regarding this vulnerability.

Vendor References

None

Addendum

The vendor has issued a security bulletin.

If you have feedback, comments, or additional information about this vulnerability, please send us email.