The SCO Group (SCO Linux) Information for VU#868916

ISC BIND 4 contains input validation error in nslookupComplain()

Status

Affected

Vendor Statement

OpenLinux 2.3, eServer 2.3.1 and eDesktop 2.4 are all vulnerable.

Update packages will be provided at