Caldera Information for VU#572183

ISC BIND 4 contains buffer overflow in nslookupComplain()

Status

Affected

Vendor Statement

OpenLinux 2.3, eServer 2.3.1 and eDesktop 2.4 are all vulnerable.

Update packages will be provided at