Caldera Information for VU#325431

Queries to ISC BIND servers may disclose environment variables

Status

Affected

Vendor Statement

OpenLinux 2.3, eServer 2.3.1 and eDesktop 2.4 are all vulnerable.

Update packages will be provided at