Red Hat Inc. Information for VU#935800

Multiple versions of OpenLDAP are vulnerable to denial-of-service attacks

Status

Affected

Vendor Statement

Red Hat has announced the release of updated OpenLDAP packages to address this vulnerability. For more information, please visit

    http://www.redhat.com/support/errata/RHSA-2001-098.html

    Vendor Information

    The vendor has not provided us with any further information regarding this vulnerability.

    Vendor References

    None

    Addendum

    The CERT/CC has no additional comments at this time.

    If you have feedback, comments, or additional information about this vulnerability, please send us email.