SGI Information for VU#398025

Remote Buffer Overflow in Sendmail

Status

Affected

Vendor Statement

SGI acknowledges VU#398025 reported by CERT and has released an advisory to address the vulnerability on IRIX.

Refer to SGI Security Advisory 20030301-01-P available from ftp://patches.sgi.com/support/free/security/advisories/20030301-01-P or http://www.sgi.com/support/security/.

Vendor Information

The vendor has not provided us with any further information regarding this vulnerability.

Vendor References

None

Addendum

The CERT/CC has no additional comments at this time.

If you have feedback, comments, or additional information about this vulnerability, please send us email.