MandrakeSoft Information for VU#398025

Remote Buffer Overflow in Sendmail

Status

Affected

Vendor Statement

MandrakeSoft has issued updated sendmail packages that are not vulnerable to this problem by using the patches provided by the sendmail development team. Users can use urpmi or the Software Manager to upgrade packages. The web advisory is available: