Adobe Information for VU#486225

Adobe Flash ActionScript AVM2 newfunction vulnerability

Status

Affected

Vendor Statement

No statement is currently available from the vendor regarding this vulnerability.

Vendor Information

This vulnerability is addressed in Flash 10.1. Please see Adobe Security Bulletin APSB10-14 for more details.

Vendor References

http://www.adobe.com/support/security/bulletins/apsb10-14.html
http://www.adobe.com/support/security/advisories/apsa10-01.html

Addendum

There are no additional comments at this time.

If you have feedback, comments, or additional information about this vulnerability, please send us email.