SUSE Linux Information for VU#883632

MIT Kerberos 5 kadmind buffer overflow vulnerability

Status

Affected

Vendor Statement

SUSE and openSUSE packages were affected by this vulnerabilities and update packages are released.

Vendor Information

The vendor has not provided us with any further information regarding this vulnerability.

Vendor References

None

Addendum

There are no additional comments at this time.

If you have feedback, comments, or additional information about this vulnerability, please send us email.