Broadcom Information for VU#962459

TCP implementations vulnerable to Denial of Service

Status

Not Affected

Vendor Statement

Advisory for CVE-2018-5390: https://www.broadcom.com/support/fibre-channel-networking/security-advisories/brocade-security-advisory-2018-686;

https://www.broadcom.com/support/fibre-channel-networking/security-advisories/brocade-security-advisory-2018-696

Addendum

If you have feedback, comments, or additional information about this vulnerability, please send us email.