Adobe Information for VU#779243

EpubCheck 4.0.1 contains a XML external entity processing vulnerability



Vendor Statement

No statement is currently available from the vendor regarding this vulnerability.

Vendor Information

Adobe has released an update for affected products.

Vendor References


There are no additional comments at this time.

If you have feedback, comments, or additional information about this vulnerability, please send us email.